J4L-Chart for Ruby 64-bit screenshot


J4L-Chart for Ruby screenshot

Charting package for Ruby. It supports more than 18 different chart types like piecharts, linecharts, barcharts, areacharts and more. It requires RMagick and at least Ruby 1.8.6.

Download J4L-Chart for Ruby Add to Download Basket


« BACK